Subject: Graph package in Python?

From: Ted <ted@com>
Date: Thu, 28 Jul 2005 09:47:03 -0700

Hey Ted - I'm looking for a Python package for
graphs and networks.  Do you know of any?

---

From: Bob <bob@gov>
Date: Thu, 28 Jul 2005 09:59:03 -0700

Check out the NetworkX package - Alice sent me the tip!

Bob

>> bob@gov scrawled: